<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"rHJ9vP1Xz0ktKr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"kltv"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "kltv/web/news/national",
    "authors": [
                  
                    {
                      "_id": "associated-press",
                      "name": "Associated Press",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2021/02/11/chilling-video-footage-becomes-key-exhibit-trump-impeachment-trial/",
    "contentId": "RPA4VYJ7WNG2ZA5TAU7WTOTTDI",
    "contentName": "Chilling video footage becomes key exhibit in Trump impeachment trial",
    "contentOwner": "digital-content-center",
    "contentTags":  [
                  
                    {
                      "text": "politics",
                      "description": "politics",
                      "slug": "politics"
                    },
                  
                    {
                      "text": "Featured National",
                      "description": "Featured National",
                      "slug": "featured-national"
                    },
                  
                ],
    "contentType": "story",
    "datePublished": "2021-02-11T10:51:16.631Z",
    "description": "The footage underscored how dangerously close the rioters came to the nation’s leaders, shifting the focus of the trial from an academic debate about the Constitution to a raw retelling of the Jan. 6 assault.",
    "distributorCategory": "staff",
    "distributorMode": "",
    "distributorName": "raycom",
    "distributorReferenceId": "",
    "distributorSubCategory": "",
    "hasVideo": true,
    "metaDescription": "The footage underscored how dangerously close the rioters came to the nation’s leaders, shifting the focus of the trial from an academic debate about the Constitution to a raw retelling of the Jan. 6 assault.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/news/national",
                            "path": "/news/national",
                          }
                        
                      ,
    "publishedDay": "11",
    "publishedMonth": "02",
    "publishedYear": "2021",
    "stationName": "kltv",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="4qoYZ8O5Q8VU4WbOg8DhNFjKffGLwLj8PzO_O1aPGA0"/> <title>Chilling video footage becomes key exhibit in Trump impeachment trial</title> <meta name="keywords" content="Donald Trump, impeachment, Capitol riot, Senate"> <meta name="news_keywords" content="Donald Trump, impeachment, Capitol riot, Senate"/> <meta name="date" content="2021-02-11T10:51:16.631Z"/> <meta itemprop="description" name="description" content="The footage underscored how dangerously close the rioters came to the nation’s leaders, shifting the focus of the trial from an academic debate about the Constitution to a raw retelling of the Jan. 6 assault."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.kltv.com/2021/02/11/chilling-video-footage-becomes-key-exhibit-trump-impeachment-trial/"> <meta name="twitter:title" content="Chilling video footage becomes key exhibit in Trump impeachment trial"/> <meta name="twitter:image" content="https://www.kltv.com/resizer/C7Fvvrfxns1DY9GwP1YTr-YuXUI=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/raycom/LKZNXWWYPNDLXMPRESK2O3ELHY.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="The footage underscored how dangerously close the rioters came to the nation’s leaders, shifting the focus of the trial from an academic debate about the Constitution to a raw retelling of the Jan. 6 assault."/> <meta name="twitter:site" content="@KLTV7"/> <meta name="twitter:creator" content="@KLTV7"> <meta property="og:url" content="https://www.kltv.com/2021/02/11/chilling-video-footage-becomes-key-exhibit-trump-impeachment-trial/"/> <meta property="og:title" content="Chilling video footage becomes key exhibit in Trump impeachment trial"/> <meta itemprop="image" property="og:image" content="https://www.kltv.com/resizer/C7Fvvrfxns1DY9GwP1YTr-YuXUI=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/raycom/LKZNXWWYPNDLXMPRESK2O3ELHY.jpg"/> <meta property="og:description" content="The footage underscored how dangerously close the rioters came to the nation’s leaders, shifting the focus of the trial from an academic debate about the Constitution to a raw retelling of the Jan. 6 assault."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.kltv.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="165838723491400"/> <meta property="fb:pages" content="269735420415"/> <meta property="fb:admins" content="644426401"/> <meta name="burst" content="kltv"/> <meta property="article:publisher" content="https://www.facebook.com/KLTV7News"> <meta property="article:tag" content="politics, Featured National"> <link rel="amphtml" href="/2021/02/11/chilling-video-footage-becomes-key-exhibit-trump-impeachment-trial/?outputType=amp"> <meta property="article:section" content="National, National"> <meta name="author" content="Associated Press"> <script data-schema="NewsArticle" type="application/ld+json">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</script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "KLTV",
        "url": "https://www.kltv.com",
        "logo": "https://www.kltv.com/pb/resources/images/rm_icons/kltv-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/KLTV7News" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/199071bbaf3b531cbc00/rm/rm-framework199071bbaf3b531cbc00.css?v=101" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/kltv-logo.svg?v=101)}.logo.logo-footer{background-image:url(/pb/resources/images/footer_icons/kltv-logo.svg?v=101)}</style> <link href="/pb/resources/dist/199071bbaf3b531cbc00/rm/rm-framework199071bbaf3b531cbc00.css?v=101" rel="stylesheet"/> <link href="/pb/resources/dist/199071bbaf3b531cbc00/rm/rm-features199071bbaf3b531cbc00.css?v=101" rel="stylesheet"/> <link href="/pb/resources/dist/199071bbaf3b531cbc00/rm/rm-services199071bbaf3b531cbc00.css?v=101" rel="stylesheet"/> <script>!function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2pejRQtAu7Rojwz78A9Uy_4hY7j-_9mhJAuUWIt9out8bGHn-GItN0DW",o.parentNode.insertBefore(t,o)}(document,"script"),function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}}(window,"admiral");
!function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)}(window,"googletag","function");
!function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if(function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}}(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=
function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2etiSoYGWFhShYSUsIWsW8E934cAhqOmOkNaR1w7nLtfx9wc1ckbZon0OCBySMm0GNXoFLElVw",t.parentNode.insertBefore(o,t)}(document,window,"__uspapi","__uspapiLocator","script");</script> <script src="/pb/gr/c/default/rHJ9vP1Xz0ktKr/arcAdsJS/cdbd7d78da.js?v=101"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> <script>!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement("iframe");t.display="none",t.onload=function(){var n=t.contentWindow.document,c=n.createElement("script");c.src="//cd.connatix.com/connatix.playspace.js",c.setAttribute("async","1"),c.setAttribute("type","text/javascript"),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-ffb728db-c6da-46f5-859c-e54a99a8f519","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="QDRZK-9ZEHG-5LZ2Y-P4SRM-NTF9C",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"QDRZK-9ZEHG-5LZ2Y-P4SRM-NTF9C",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxglq3cybfdlga-f-4f7abef1d-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"737818","ak.ai":parseInt("466053",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"f78e48b","ak.r":30159,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":56694,"ak.gh":"23.50.225.173","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1613044428","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ma2JLFw+fDKYPwsGStWReOulpLX+3ZWBC3whc4o0h2kNeBiF4bdGB+N3JoesesySkljGXdpNsXH/CiFeScpxld31tDuHXypzk//CwtJM8S5PvSUYCjkOGsYNyo375Hn5WHCOJIhNFd9mnsITIMClqOEoy0A0CSVr+ri119aSE4kTAF/h2ljE7GHXb6mpRiLDz56tma7TJljjlTw7d+fSQIT0jHgeAW7z0Fp/CGHvR1PiC2ePdMc4/zcvIRKLosSLtn3rtHoBQTg3CCmfP6OEkjkLabzozo59gaLOU6eNDfgwRyb25WG5LzPeEvZB+wXIpMGIoomoDOWbHiRReX51dBYltELkFmXBjN8+5vn0S0HyEsZN6Geh35id8nCOGDV+2oqd7TTPOnLer/0UMilzM71UlJg3dYDj3gV0pxhKI5s=","ak.pv":"13","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-ffb728db-c6da-46f5-859c-e54a99a8f519","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="QDRZK-9ZEHG-5LZ2Y-P4SRM-NTF9C",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"QDRZK-9ZEHG-5LZ2Y-P4SRM-NTF9C",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxglq3cybfdlga-f-4f7abef1d-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"737818","ak.ai":parseInt("466053",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"f78e48b","ak.r":30159,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":56694,"ak.gh":"23.50.225.173","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1613044428","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ma2JLFw+fDKYPwsGStWReOulpLX+3ZWBC3whc4o0h2kNeBiF4bdGB+N3JoesesySkljGXdpNsXH/CiFeScpxld31tDuHXypzk//CwtJM8S5PvSUYCjkOGsYNyo375Hn5WHCOJIhNFd9mnsITIMClqOEoy0A0CSVr+ri119aSE4kTAF/h2ljE7GHXb6mpRiLDz56tma7TJljjlTw7d+fSQIT0jHgeAW7z0Fp/CGHvR1PiC2ePdMc4/zcvIRKLosSLtn3rtHoBQTg3CCmfP6OEkjkLabzozo59gaLOU6eNDfgwRyb25WG5LzPeEvZB+wXIpMGIoomoDOWbHiRReX51dBYltELkFmXBjN8+5vn0S0HyEsZN6Geh35id8nCOGDV+2oqd7TTPOnLer/0UMilzM71UlJg3dYDj3gV0pxhKI5s=","ak.pv":"13","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="faYVSr1Xz0ktKr"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.bouncetv.com/" class="color-grey-dark">Bounce TV</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.kltv.com/2020/03/23/kltv-launches-local-database-businesses-operating-during-covid-pandemic/" class="color-grey-dark">Support Local</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="www.kltv.com/2019/08/27/advertise-with-us/" class="color-grey-dark">Advertise with Us</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://a.pgtb.me/fTJXFC" class="color-grey-dark">Teacher Tribute</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.kltv.com/ask-the-expert/" class="color-grey-dark">Ask the Expert</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0aKfloXz0ktKr"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0ExsO8Xz0ktKr"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.kltv.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.kltv.com/live" class="">WATCH LIVE</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/politics/elections" class="">Elections</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.kltv.com/video-gallery" class="">Video</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/community" class="">Community</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/contests" class="">Contests</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/health/coronavirus" class="">Coronavirus Updates</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div class="app-bar-tray" data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <div class="flex-grid"> <div class="tray-section tray-section-1 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/homepage" class="color-white">Home</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.kltv.com/live/" class="color-white">Watch East Texas Now</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="http://www.kltv.com/live/" class="color-white">Watch Live/Watch Newscasts</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="http://www.kltv.com/2018/09/16/big-red-box/" class="color-white">Big Red Box</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/community/user-content" class="color-white">See it, Snap it, Send it</a> </div> </div> </div> </div> <div class="tray-section tray-section-2 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/news" class="color-white">News</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/news/national" class="color-white">National</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/news/state" class="color-white">State</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/news/crime" class="color-white">Crime</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/news/editorial" class="color-white">A Better East Texas</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/health/coronavirus" class="color-white">Coronavirus Updates</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="https://www.kltv.com/news/military/heroes-flight/" class="color-white">Heroes Flight</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="/news/east-texas-now" class="color-white">East Texas Now</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-10"> <a href="/news/investigate" class="color-white">7 Investigates</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-11"> <a href="http://www.kltv.com/east-texas-ag-news/" class="color-white">East Texas Ag News</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-12"> <a href="/pets" class="color-white">Pet Project</a> </div> </div> </div> </div> <div class="tray-section tray-section-3 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="http://www.kltv.com/video-gallery" class="color-white">Video</a> </h3> </div> </div> <div class="tray-section tray-section-4 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/weather" class="color-white">Weather</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://waterdata.usgs.gov/tx/nwis/current?type=lake" class="color-white">Lake Levels</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="http://kltv.thundercall.com/" class="color-white">Thundercall - Sign up today</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="http://www.kltv.com/2018/09/13/pollen-count-ut-health-kltv/" class="color-white">Pollen Center</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/weather/tornado" class="color-white">Project Tornado</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/weather/meteorology-minute" class="color-white">Meteorology Minute</a> </div> </div> </div> </div> <div class="tray-section tray-section-5 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/sports" class="color-white">Sports</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/sports/nfl/cowboys-camp" class="color-white">Cowboys Camp</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/sports/local" class="color-white">Local</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/sports/national" class="color-white">National</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/sports/high-school/red-zone" class="color-white">The Red Zone</a> </div> </div> </div> </div> <div class="tray-section tray-section-6 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="https://www.kltv.com/health/coronavirus/" class="color-white">COVID-19 UPDATES</a> </h3> </div> </div> <div class="tray-section tray-section-7 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/food/east-texas-kitchen" class="color-white">East Texas Kitchen</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/food/east-texas-kitchen/main-dish" class="color-white">Main Dish</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/food/east-texas-kitchen/side-dish" class="color-white">Side Dish</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/food/east-texas-kitchen/desserts" class="color-white">Desserts</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/food/east-texas-kitchen/on-the-grill" class="color-white">On the Grill</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/food/east-texas-kitchen/recalls" class="color-white">Recalls</a> </div> </div> </div> </div> <div class="tray-section tray-section-8 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="http://www.theeasttexasweekend.com" class="color-white">The East Texas Weekend</a> </h3> </div> </div> <div class="tray-section tray-section-9 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/traffic" class="color-white">Traffic</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://drivetexas.org/#/9/32.2390/-94.9791?future=false" class="color-white">TxDOT current road conditions</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="http://its.txdot.gov/ITS_WEB/FrontEnd/default.html?r=DAL1&p=Dallas&t=map" class="color-white">Traffic on the go</a> </div> </div> </div> </div> <div class="tray-section tray-section-10 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/health" class="color-white">Health</a> </h3> </div> </div> <div class="tray-section tray-section-11 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/community" class="color-white">Community</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/community/gift-of-love" class="color-white">Gift of Love</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/community/power-of-prayer" class="color-white">Power of Prayer</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/community/restaurant-reports" class="color-white">Restaurant Reports</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/community/mark-in-texas-history" class="color-white">Mark in Texas History</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/community/focus" class="color-white">In Focus</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="/community/volunteer-central" class="color-white">Volunteer Central</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="/community/calendar" class="color-white">Calendar</a> </div> </div> </div> </div> <div class="tray-section tray-section-12 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/programming/schedule" class="color-white">Programming Schedule</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.circleallaccess.com" class="color-white">Circle - Country Music & Lifestyle</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="https://www.fullcourtgreta.com/" class="color-white">Full Court Press with Greta Van Susteren</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="https://www.graydc.com/" class="color-white">Gray DC Bureau</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="https://www.investigatetv.com/" class="color-white">Investigate TV</a> </div> </div> </div> </div> <div class="tray-section tray-section-13 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/contests" class="color-white">Contests</a> </h3> </div> </div> <div class="tray-section tray-section-14 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/about-us" class="color-white">About Us</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="https://www.kltv.com/2019/02/14/send-news-tip/" class="color-white">Send us a news tip</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="http://www.kltv.com/2018/11/29/meet-team/" class="color-white">Meet the Team</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="http://www.raycommedia.com/careers/" class="color-white">Jobs</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="https://www.kltv.com/apps/" class="color-white">Download our apps</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="https://www.kltv.com/2019/08/27/advertise-with-us/" class="color-white">Advertise with us</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="https://www.kltv.com/2018/09/14/contact-us/" class="color-white">Contact us</a> </div> </div> </div> </div> <div class="tray-section tray-section-15 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="https://www.vuit.com/live/16976/kltv" class="color-white">Latest Newscasts</a> </h3> </div> </div> </div> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0MEpCZXz0ktKr"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-kltv-breaking/" data-url="/pb/api/v2/render/feature" data-website="kltv" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fZgFpz1Xz0ktKr"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/kltv-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="kltv"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fOcnHR1Xz0ktKr"> <div id="ad226-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad226" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad226",slotName:"kltv/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"RPA4VYJ7WNG2ZA5TAU7WTOTTDI"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="f0G8x4vXz0ktKr"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="https://www.kltv.com/politics/national"> National </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Chilling video footage becomes key exhibit in Trump impeachment trial</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-goldfish-video" id=""> <div class="video"> <div class="goldfish-video" data-video-id="powa-266-405b31b5-e9c8-446a-8a1a-6a04d33dc77b" data-script-path="d3mo2m0b34ee8e" data-environment="prod"></div> <div class="goldfish-player" data-page-on="1" data-producer="CNN, POOL, SENATE TV, HOUSE IMPEACHMENT MANAGERS"> <div class="powa" id="powa-266-405b31b5-e9c8-446a-8a1a-6a04d33dc77b" data-ping-rate="15" data-org="raycom" data-uuid="405b31b5-e9c8-446a-8a1a-6a04d33dc77b" data-playthrough="true" data-sticky="true" data-autoplay="true" data-preroll-ad-path="63316753/kltv/web/politics/national" data-ads="true"></div> </div> <figcaption class="caption-text spaced spaced-top spaced-xs flex-container-row justify-space-between"> <div>House impeachment managers lay out timeline with new audio and video of Capitol insurrection</div> </figcaption> </div> </div> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="c0qBKcXXz0ktKr"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share sharebar flex-container-column text-align-right"> <button class="social-icon spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Chilling+video+footage+becomes+key+exhibit+in+Trump+impeachment+trial&amp;url=https%3A%2F%2Fwww.kltv.com%2F2021%2F02%2F11%2Fchilling-video-footage-becomes-key-exhibit-trump-impeachment-trial%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-twitter social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <button class="social-icon spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kltv.com%2F2021%2F02%2F11%2Fchilling-video-footage-becomes-key-exhibit-trump-impeachment-trial%2F&amp;title=Chilling+video+footage+becomes+key+exhibit+in+Trump+impeachment+trial', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-facebook-f social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <a href="mailto:?subject=Chilling%20video%20footage%20becomes%20key%20exhibit%20in%20Trump%20impeachment%20trial&amp;body=Read%20more%20on%20Chilling%20video%20footage%20becomes%20key%20exhibit%20in%20Trump%20impeachment%20trial%20at%20https%3A%2F%2Fwww.kltv.com%2F2021%2F02%2F11%2Fchilling-video-footage-becomes-key-exhibit-trump-impeachment-trial%2F"> <button class="social-icon spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="far fa-envelope social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="f0z3yJ5Xz0ktKr"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <a class="color-blue hover-link" href="/authors/associated-press/"> <span class="font-bold ">Associated Press</span></a> <span class="font-bold">|</span> <span class="timestamp"> February 11, 2021 at 4:51 AM CST - Updated February 11 at 4:51 AM </span> </div> </div> </div> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-body" id="f0OiAz6Xz0ktKr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>WASHINGTON (AP) - Chilling security video of last month’s deadly insurrection at the U.S. Capitol, including of rioters searching menacingly for House Speaker Nancy Pelosi and Vice President Mike Pence, has become a key exhibit in Donald Trump’s impeachment trial as lawmakers prosecuting the case wrap up their opening arguments for why Trump should be convicted of inciting the siege.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The House will continue with its case Thursday, with Trump’s lawyers set to launch their defense by week’s end.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The footage shown at trial, much of it never before seen, has included video of the mob smashing into the building, distraught members of Congress receiving comfort, rioters engaging in hand-to-hand combat with police and audio of Capitol police officers pleading for back-up. It underscored how dangerously close the rioters came to the nation’s leaders, shifting the focus of the trial from an academic debate about the Constitution to a raw retelling of the Jan. 6 assault.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Videos of the siege have been circulating since the day of the riot, but the graphic compilation shown to senators Wednesday amounted to a more complete narrative, a moment-by-moment retelling of one of the nation’s most alarming days. It offered fresh details into the attackers, scenes of police heroism and staff whispers of despair.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1353-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1353" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1353",slotName:"kltv/web/news/national/RPA4VYJ7WNG2ZA5TAU7WTOTTDI",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="video" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-goldfish-video" id=""> <div class="video"> <div class="goldfish-video" data-video-id="powa-918-455c5a1c-a47e-4557-91dd-d2fa50f5b2d6" data-script-path="d3mo2m0b34ee8e" data-environment="prod"></div> <div class="goldfish-player" data-page-on="1" data-producer="CNN, POOL, Senate TV, Christopher Chern, Elijah Schaffer"> <div class="powa" id="powa-918-455c5a1c-a47e-4557-91dd-d2fa50f5b2d6" data-ping-rate="15" data-org="raycom" data-uuid="455c5a1c-a47e-4557-91dd-d2fa50f5b2d6" data-playthrough="true" data-sticky="true" data-preroll-ad-path="63316753/kltv/web/politics/national" data-ads="true"></div> </div> <figcaption class="caption-text spaced spaced-top spaced-xs flex-container-row justify-space-between"> <div>Impeachment trial: The case against Trump</div> </figcaption> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The footage included rioters roaming the halls chanting “Hang Mike Pence,” some equipped with combat gear. Outside, the mob had set up a makeshift gallows. And in one wrenching moment, police were shown shooting and killing a San Diego woman, Ashli Babbitt, as the mob tried to break through doors near the House Chamber.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Pence, who had been presiding over a session to certify Joe Biden’s election victory over Trump — thus earning Trump’s censure — was shown being rushed to safety, where he sheltered in an office with his family just 100 feet from the rioters. Pelosi was seen being evacuated from the complex as her staff hid behind doors in her suite of offices.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Though most of the Senate jurors seem to have made up their minds, making Trump’s acquittal likely, they sat riveted as the jarring video played in the chamber. Republican Sen. James Lankford of Oklahoma bent his head at one point, another GOP colleague putting his hand on his arm in comfort.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1378-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1378" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1378",slotName:"kltv/web/news/national/RPA4VYJ7WNG2ZA5TAU7WTOTTDI",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“They did it because Donald Trump sent them on this mission,” said House prosecutor Stacey Plaskett, the Democratic delegate representing the Virgin Islands, told them.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1978-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1978" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1978",slotName:"kltv/web/news/national/RPA4VYJ7WNG2ZA5TAU7WTOTTDI",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“President Trump put a target on their backs and his mob broke into the Capitol to hunt them down.”</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Sen. Mitt Romney, R-Utah, saw himself in the footage, dashing down a hallway to avoid the mob. Romney said he hadn’t realized that officer Eugene Goodman, who has been praised as a hero for luring rioters away from the Senate doors, had been the one to direct him to safety.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“That was overwhelmingly distressing and emotional,” he said. </p> </div> </div> <div data-type="video" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-goldfish-video" id=""> <div class="video"> <div class="goldfish-video" data-video-id="powa-795-507c1a7c-4d91-41e5-99cb-70a00fe31804" data-script-path="d3mo2m0b34ee8e" data-environment="prod"></div> <div class="goldfish-player" data-page-on="1" data-producer="Source: Senate TV/CNN"> <div class="powa" id="powa-795-507c1a7c-4d91-41e5-99cb-70a00fe31804" data-ping-rate="15" data-org="raycom" data-uuid="507c1a7c-4d91-41e5-99cb-70a00fe31804" data-playthrough="true" data-sticky="true" data-preroll-ad-path="63316753/kltv/web/politics/national" data-ads="true"></div> </div> <figcaption class="caption-text spaced spaced-top spaced-xs flex-container-row justify-space-between"> <div>Impeachment trial: Rep. Raskin calls Trump 'inciter-in-chief'</div> </figcaption> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Earlier in the day, prosecutors laid out their case by methodically linking Trump’s verbal attacks on the election to the violence that resulted when hundreds of loyalists stormed the building. Trump did nothing to stem the violence and watched with “glee,” the Democrats said, as the mob ransacked the building. Five people died. </p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1829-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1829" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1829",slotName:"kltv/web/news/national/RPA4VYJ7WNG2ZA5TAU7WTOTTDI",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The goal of the presentation was to cast Trump not as an innocent bystander but rather as the “inciter in chief” who spent months spreading falsehoods about the election. Using evocative language meant to match the horror of the day, they compared Trump to a fire chief who delights in seeing fires spread, not extinguished, and they compared his supporters to a cavalry in war.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“This attack never would have happened, but for Donald Trump,” Rep. Madeleine Dean, one of the impeachment managers, said as she choked back emotion. “And so they came, draped in Trump’s flag, and used our flag, the American flag, to batter and to bludgeon.” </p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1028-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1028" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1028",slotName:"kltv/web/news/national/RPA4VYJ7WNG2ZA5TAU7WTOTTDI",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Thursday brings the second and final full day of House arguments, with the Trump legal team taking the lectern Friday and Saturday for up to 16 hours to lay out their defense. The difficulty facing Trump’s defense team became apparent at the start as they leaned on the process of the trial, unlike any other, rather than the substance of the case against the former president.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The prosecutors on Wednesday aimed to pre-emptively rebut arguments that Trump’s lawyers have foreshadowed as central to their defense, arguing for instance that there was no First Amendment protection for the president’s role in directly inciting the insurrection. Defense lawyers are likely to blame the rioters themselves for the violence, but the Democrats’ presentation made clear that — despite the vivid videos of the event — they view Trump as ultimately responsible.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1103-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1103" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1103",slotName:"kltv/web/news/national/RPA4VYJ7WNG2ZA5TAU7WTOTTDI",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Trump is the first president to face an impeachment trial after leaving office and the first to be twice impeached. He is charged with “incitement of insurrection,” words his defense lawyers say are protected by the Constitution’s First Amendment and just a figure of speech. The prosecutors are arguing that Trump’s words weren’t just free speech but part of “the big lie” — his relentless efforts to sow doubts about the election results. Those began long before the votes were tabulated, revving up his followers to “stop the steal” though there was no evidence of substantial fraud.</p> </div> </div> <div data-type="video" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-goldfish-video" id=""> <div class="video"> <div class="goldfish-video" data-video-id="powa-567-57780b28-b7ad-48ef-8056-f266048b12f1" data-script-path="d3mo2m0b34ee8e" data-environment="prod"></div> <div class="goldfish-player" data-page-on="1" data-producer="(Source: CNN/Insider News/RMG/The New Yorker)"> <div class="powa" id="powa-567-57780b28-b7ad-48ef-8056-f266048b12f1" data-ping-rate="15" data-org="raycom" data-uuid="57780b28-b7ad-48ef-8056-f266048b12f1" data-playthrough="true" data-sticky="true" data-preroll-ad-path="63316753/kltv/web/news/national" data-ads="true"></div> </div> <figcaption class="caption-text spaced spaced-top spaced-xs flex-container-row justify-space-between"> <div>Many suspects in Capitol riot blaming Trump for violence</div> </figcaption> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>As the House impeachment managers make the case for holding Trump to account, the defense has countered that the Constitution doesn’t allow impeachment of an official who is out of office. Even though the Senate rejected that argument in Tuesday’s vote to proceed to the trial, the legal issue could resonate with Senate Republicans eager to acquit Trump without being seen as condoning his behavior.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Trump attorney David Schoen added starkly partisan tones to the argument, saying the Democrats were fueled by a “base hatred” of the former president.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>While six Republicans joined with Democrats to vote to proceed with the trial on Tuesday, the 56-44 vote was far from the two-thirds threshold of 67 votes needed for conviction.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1009-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1009" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1009",slotName:"kltv/web/news/national/RPA4VYJ7WNG2ZA5TAU7WTOTTDI",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Minds did not seem to be changing Wednesday, even after senators watched the graphic video.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad231-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad231" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad231",slotName:"kltv/web/news/national/RPA4VYJ7WNG2ZA5TAU7WTOTTDI",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“I’ve said many times that the President’s rhetoric is at time overheated, but this is not a referendum on whether you agree with everything the president says or tweets,” said Sen. Ted Cruz, R-Texas, who was among those leading the effort to challenge the Electoral College tally certifying the election. “This is instead a legal proceeding.” </p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>It appears unlikely that the House prosecutors will call witnesses, and Trump has declined a request to testify. The trial is expected to continue into the weekend. </p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Trump’s second impeachment trial is expected to diverge from the lengthy, complicated affair of a year ago. In that case, Trump was charged with having privately pressured Ukraine to dig up dirt on Biden, then a Democratic rival for the presidency. It could be over in half the time.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad372-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad372" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad372",slotName:"kltv/web/news/national/RPA4VYJ7WNG2ZA5TAU7WTOTTDI",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The Democratic-led House impeached the president swiftly, one week after the attack. </p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2021 The Associated Press. All rights reserved.</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-connatix" id="fwaAKx1Xz0ktKr"> <div class="flex-grid ad-connatix spaced spaced-lg spaced-top spaced-bottom "> <div class="col desktop-12 tablet-12 mobile-12"> <div id="connatix-highlights-embed" class="connatix-container box-shadow-light"> <script id="a1c1c57f95064f50bba9396a0b142ced">cnxps.cmd.push(function(){cnxps({playerId:"bca71df5-7a83-4892-ae35-dbb055ed417d"}).render("a1c1c57f95064f50bba9396a0b142ced")});</script> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f06efnJXz0ktKr"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.kltv.com/2021/02/11/chilling-video-footage-becomes-key-exhibit-trump-impeachment-trial/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="https://www.kltv.com/2021/02/11/chilling-video-footage-becomes-key-exhibit-trump-impeachment-trial/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-arcads tablet-6 mobile-12 desktop-12" id="fzMDJM1Xz0ktKr"> <div id="ad1023-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1023" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1023",slotName:"kltv/web/news/national",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"RPA4VYJ7WNG2ZA5TAU7WTOTTDI"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-6 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f47aum1Xz0ktKr"> <div class="invisible weather-gradient flex-grid color-white pb-weather night" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="night-cloudy" data-default-location-code="USTX1383" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="kltv" data-location-code="USTX1383" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USTX1383,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="https://www.kltv.com/weather"> <img class="radar-image" src="//webpubcontent.raycommedia.com/kltv/wxc/Live_Radar.jpeg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="32" data-temp-c="0"> 32</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/103_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Tyler, TX</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="https://www.kltv.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad463-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad463" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad463",slotName:"kltv/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:false,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-article-author-bio" id="frRRQ42Xz0ktKr"> <div class="article-author-bio"> <div class="article-author-bio flex-grid flex-feature"> <h3 class="bold uppercase"> <span class="rectangle"></span> Author </h3> <div class="col desktop-12 tablet-6 mobile-12 height-full"> <div class="card skin"> <div class="card-media"> <div class="flex-grid"> <div class="flex-container-row "> <div class="flex spaced card-media flex-container-column justify-center flex-reverse spaced-left spaced-md"> <div data-type="image" class="author-bio author-bio-image card"> <figure class=""> <div class=" img-container aspect-ratio-3x2"> <img class="b-lazy width-full img-container" alt="Associated Press" data-src="https://www.kltv.com/resizer/gSja_bpNMwnhq9lZ1UzMOCfs1yw=/1400x0/s3.amazonaws.com/arc-authors/raycom/69a5af17-d989-4409-9a04-869f7087d9f9.png" src="https://www.kltv.com/resizer/Kie_RmMf8wn0bMEN6YiUyWoOCkU=/0x10/s3.amazonaws.com/arc-authors/raycom/69a5af17-d989-4409-9a04-869f7087d9f9.png"/> </div> </figure> </div> </div> <div class="flex-2 flex-container-column justify-center"> <a class="spaced spaced-sm spaced-bottom" href="/authors/associated-press/"> <h3 class="promo-header">Associated Press</h3> </a> <h4 class="hidden font-normal color-grey-dark"></h4> <h4 class="hidden font-normal color-grey-dark"></h4> <span class="buttonbar buttonbar app-bar-share flex-container-grid width-full spaced spaced-sm spaced-top font-lg"> </span> </div> </div> <div class="flex-container-row justify-space-between "> <div class="author-bio author-bio-description collection collection-cards"> <div data-type="text" class="card collection-item"> <div class="card-content card-article"> <p class="font-md ">The Associated Press is an independent global news organization dedicated to factual reporting.</p> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-mailchimp-signup" id="fxwHfN1Xz0ktKr"> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0NRdx1Xz0ktKr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fhr3sb2Xz0ktKr"> <div class="flex-feature "> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-143899" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2021/02/11/an-epic-love-story-couple-dies-covid-hours-after-one-final-zoom-call/"> <img class="width-full " alt="‘An epic love story’: Couple dies of COVID-19 hours after one final Zoom call" src="https://www.kltv.com/resizer/C3dMQXIM0OuG0K_xHfyrRedSzNw=/1200x600/cloudfront-us-east-1.images.arcpublishing.com/raycom/NTTLCX6WSNENPHWI2N55AESTNM.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/02/11/an-epic-love-story-couple-dies-covid-hours-after-one-final-zoom-call/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; ‘An epic love story’: Couple dies of COVID-19 hours after one final Zoom call</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Everyone in the family suddenly got COVID-19 in mid-January despite extra precautions to stay safe.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>KGTV Staff</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2021/02/11/husband-saves-wifes-life-with-kidney-donation-th-anniversary/"> <img class="width-full " alt="Husband saves wife’s life with kidney donation for 35th anniversary" src="https://www.kltv.com/resizer/EsRhuYUT3V8NhKsFlFXp5FLnCo4=/1200x600/cloudfront-us-east-1.images.arcpublishing.com/raycom/Y4UKAF4I5RGMRFCXVYKIRYL46A.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/02/11/husband-saves-wifes-life-with-kidney-donation-th-anniversary/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Husband saves wife’s life with kidney donation for 35th anniversary</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Most people on the transplant list in Tennessee will wait five years if they don’t have a live donor.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>WSMV Staff</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f09JMK9Xz0ktKr"> <div id="ad1911-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1911" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1911",slotName:"kltv/web/news/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"RPA4VYJ7WNG2ZA5TAU7WTOTTDI"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c008fu9Xz0ktKr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fmrOMh1Xz0ktKr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-135520" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2021/02/11/man-who-survived-starrville-methodist-church-shooting-is-home-recovering/"> <img class="width-full " alt="Man who survived Starrville Methodist Church shooting is home recovering " src="https://www.kltv.com/resizer/dcVmMYRxRq248r-74OaWjkHr18I=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/TLRBJDTPFZFAXI3D5FRLD6YZUQ.PNG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/02/11/man-who-survived-starrville-methodist-church-shooting-is-home-recovering/"> Man who survived Starrville Methodist Church shooting is home recovering </a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Erin Wides</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 4h at 11:57 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2021/02/10/tyler-museum-art-celebrates-years-with-virtual-exhibits-to-go-fun-kids/"> <img class="width-full " alt="Tyler Museum of Art celebrates 50 years with virtual exhibits, to-go fun for kids" src="https://www.kltv.com/resizer/M9FKwERCdJtZolE9QxvySJnvwkI=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/PVSSBNLYDNGSDCJMOQLCR5GKHY.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/02/10/tyler-museum-art-celebrates-years-with-virtual-exhibits-to-go-fun-kids/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Tyler Museum of Art celebrates 50 years with virtual exhibits, to-go fun for kids</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>KLTV Digital Media Staff</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 5h at 11:50 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2021/02/11/last-call-wood-county-k-juma-be-held-thursday-morning/"> <img class="width-full " alt="Last call for Wood County K9 Juma to be held Thursday morning" src="https://www.kltv.com/resizer/-mjQIsGCcDO9q_46Mymk4zko6cw=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/TU4JW54RUFBRBOIGQQOQCS3NGI.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/02/11/last-call-wood-county-k-juma-be-held-thursday-morning/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Last call for Wood County K9 Juma to be held Thursday morning</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Stephanie Frazier</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 5h at 11:15 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2021/02/11/mandalorian-actress-gina-carano-fired-after-abhorrent-social-media-post/"> <img class="width-full " alt="‘Mandalorian’ actress Gina Carano fired after ‘abhorrent’ social media post" src="https://www.kltv.com/resizer/5Kjf1G3TpSkbbdGLHADlSG0yeA4=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/GA4B4P4VU5GGTKPDNI3DHZEBJI.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/02/11/mandalorian-actress-gina-carano-fired-after-abhorrent-social-media-post/"> ‘Mandalorian’ actress Gina Carano fired after ‘abhorrent’ social media post</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Associated Press</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 5h at 11:07 PM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0XShVkXz0ktKr"> <div id="ad144-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad144" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad144",slotName:"kltv/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"RPA4VYJ7WNG2ZA5TAU7WTOTTDI"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fU2oFF1Xz0ktKr"> <footer class="card card-dark padded padded-bottom padded-0"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.kltv.com"> <div class="logo logo-large logo-footer"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 105 West Ferguson Street<br/>Tyler, TX 75702<br/>(903) 597-5588 </p> <a class="call-to-action uppercase color-white" href="https://webpubcontent.gray.tv/gdm/fcc/kltv-fcc_applications.pdf">FCC Applications <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div id="ccpa-link" class="call-to-action ccpa-dynamic-insertion-container uppercase color-white"></div> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="https://webpubcontent.gray.tv/kltv/PDF/kltv_eeo_2020.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.kltv.com/story/19605966/kltv-closed-captioning" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">KLTV Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> <li><a href="http://www.kltv.com/about-us" class="color-white">Contact Us</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/kltv" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@kltv.com" class="color-white">publicfile@kltv.com<br/>(903) 597-5588</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/KLTV7" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/KLTV7News" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="https://webpubcontent.gray.tv/kltv/PDF/kltv_eeo_2020.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.kltv.com/story/19605966/kltv-closed-captioning" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">KLTV Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> <li><a href="http://www.kltv.com/about-us" class="color-white">Contact Us</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/kltv" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@kltv.com" class="color-white">publicfile@kltv.com<br/>(903) 597-5588</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/KLTV7" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/KLTV7News" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> <div class="footer-copyright width-full bordered bordered-top-darken spaced spaced-top spaced-sm"> <div class="container"> <p class="font-sm color-white text-align-center spaced spaced-sm spaced-top spaced-bottom"> <span>A Gray Media Group, Inc. Station - &copy; 2002-2021 Gray Television, Inc.</span> </p> <div class="footer-corp-logo width-full spaced spaced-sm spaced-top spaced-bottom"></div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/rHJ9vP1Xz0ktKr/render.js?v=101'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/199071bbaf3b531cbc00/rm/rm-index199071bbaf3b531cbc00.js"></script>