<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"rHJ9vP1Xz0ktKr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"kltv"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "kltv/web/news/national",
    "authors": [
                  
                    {
                      "_id": "",
                      "name": "JENNIFER PELTZ",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2020/04/05/tiger-nycs-bronx-zoo-tests-positive-coronavirus/",
    "contentId": "GKLZXGRSNZDZZNAKMFSZ2HJHOM",
    "contentName": "Tiger at NYC’s Bronx Zoo tests positive for coronavirus",
    "contentOwner": "digital-content-center",
    "contentTags":  [
                  
                    {
                      "text": "US",
                      "description": "US",
                      "slug": "us"
                    },
                  
                ],
    "contentType": "story",
    "datePublished": "2020-04-05T21:03:22.723Z",
    "description": "A tiger at the Bronx Zoo in New York City has tested positive for the new coronavirus. It's believed to be the first infection in an animal in the U.S. and the first known in a tiger anywhere.",
    "distributorCategory": "staff",
    "distributorMode": "reference_denormalized",
    "distributorName": "Digital Content Center (DCC)",
    "distributorReferenceId": "e88ed0d3-8a57-4bfb-abdf-bd9a0bf9fcde",
    "distributorSubCategory": "gray-original-content",
    "hasVideo": "false",
    "metaDescription": "A tiger at the Bronx Zoo in New York City has tested positive for the new coronavirus. It's believed to be the first infection in an animal in the U.S. and the first known in a tiger anywhere.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/news/national",
                            "path": "/news/national",
                          }
                        
                      ,
    "publishedDay": "05",
    "publishedMonth": "04",
    "publishedYear": "2020",
    "stationName": "kltv",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="4qoYZ8O5Q8VU4WbOg8DhNFjKffGLwLj8PzO_O1aPGA0"/> <title>Tiger at NYC’s Bronx Zoo tests positive for coronavirus </title> <meta name="keywords" content="nyc, bronx zoo, coronavirus, covid-19, tiger, animals"> <meta name="news_keywords" content="nyc, bronx zoo, coronavirus, covid-19, tiger, animals"/> <meta name="date" content="2020-04-05T21:03:35.926Z"/> <meta itemprop="description" name="description" content="A tiger at the Bronx Zoo in New York City has tested positive for the new coronavirus. It's believed to be the first infection in an animal in the U.S. and the first known in a tiger anywhere."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.kltv.com/2020/04/05/tiger-nycs-bronx-zoo-tests-positive-coronavirus/"> <meta name="twitter:title" content="Tiger at NYC’s Bronx Zoo tests positive for coronavirus "/> <meta name="twitter:image" content="https://www.kltv.com/resizer/AXvq3sVkZ8LYDgLY7UqYo5gZ3v4=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/HQEIMGUIFFGVFPIADMABBN525A.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="A tiger at the Bronx Zoo in New York City has tested positive for the new coronavirus. It's believed to be the first infection in an animal in the U.S. and the first known in a tiger anywhere."/> <meta name="twitter:site" content="@KLTV7"/> <meta name="twitter:creator" content="@KLTV7"> <meta property="og:url" content="https://www.kltv.com/2020/04/05/tiger-nycs-bronx-zoo-tests-positive-coronavirus/"/> <meta property="og:title" content="Tiger at NYC’s Bronx Zoo tests positive for coronavirus "/> <meta itemprop="image" property="og:image" content="https://www.kltv.com/resizer/AXvq3sVkZ8LYDgLY7UqYo5gZ3v4=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/HQEIMGUIFFGVFPIADMABBN525A.jpg"/> <meta property="og:description" content="A tiger at the Bronx Zoo in New York City has tested positive for the new coronavirus. It's believed to be the first infection in an animal in the U.S. and the first known in a tiger anywhere."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.kltv.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="165838723491400"/> <meta property="fb:pages" content="269735420415"/> <meta property="fb:admins" content="644426401"/> <meta name="burst" content="KLTV"/> <meta property="article:publisher" content="https://www.facebook.com/KLTV7News"> <meta property="article:tag" content="US"> <link rel="amphtml" href="/2020/04/05/tiger-nycs-bronx-zoo-tests-positive-coronavirus/?outputType=amp"> <meta property="article:section" content="National"> <meta name="author" content="JENNIFER PELTZ"> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": ""
        },
        "headline": "Tiger at NYC’s Bronx Zoo tests positive for coronavirus ",
        
        "image": {
          "@type": "ImageObject",
          "url": "https://www.kltv.com/resizer/AXvq3sVkZ8LYDgLY7UqYo5gZ3v4=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/HQEIMGUIFFGVFPIADMABBN525A.jpg",
          "height": 3379.0,
          "width": 1200
        },
        
        "datePublished": "2020-04-05T21:03:22.723Z",
        "dateModified": "2020-04-05T21:03:35.926Z",
        "articleBody": "NEW YORK (AP) — A tiger at the Bronx Zoo has tested positive for the new coronavirus, in what is believed to be the first known infection in an animal in the U.S. or a tiger anywhere, federal officials and the zoo said Sunday.The 4-year-old Malayan tiger, and six other tigers and lions that have also fallen ill, are believed to have been infected by a zoo employee, the U.S. Department of Agriculture said. The first animal started showing symptoms March 27, and all are expected to recover, said the zoo, which has been closed to the public since March 16.“We tested the cat out of an abundance of caution&#034; and aim to &#034;contribute to the world’s continuing understanding of this novel coronavirus,” said Dr. Paul Calle, the zoo&#039;s chief veterinarian.The finding raises new questions about transmission of the virus in animals. The USDA says there are no known cases of the virus in U.S. pets or livestock.“It’s important to assure pet owners and animal owners that at this time there isn’t any evidence that they can spread the virus,” said Dr. Jane Rooney, a veterinarian and a USDA official.The coronavirus outbreaks around the world are driven by person-to-person transmission, experts say.There have been reports of a small number of pets outside the United States becoming infected after close contact with contagious people, including a Hong Kong dog that tested positive for a low level of the pathogen in February and early March. Hong Kong agriculture authorities concluded that pet dogs and cats couldn’t pass the virus to human beings but could test positive if exposed by their owners.Some researchers have been trying to understand the susceptibility of different animal species to the virus, and to determine how it spreads among animals, according to the Paris-based World Organization for Animal Health.For most people, the coronavirus causes mild or moderate symptoms, such as a fever and cough that clear up in two to three weeks. For some, especially older adults and people, it can cause more severe illness, including pneumonia, and can be fatal.___Associated Press writer Mike Stobbe contributed.Copyright 2020 Associated Press. All rights reserved.",
        "author": [
          
            
              
                {
                  "@type": "Person",
                  "name": "JENNIFER PELTZ"
                }
              
            
            
          
        ],
         "publisher": {
        "@type": "Organization",
        "name": "KLTV",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.kltv.com/pb/resources/images/rm_icons/kltv-icon.png?token=123",
          "width": 467,
          "height": 60
        }
      }
        },
        // will be empty for branded publishing
        "description": "A tiger at the Bronx Zoo in New York City has tested positive for the new coronavirus. It's believed to be the first infection in an animal in the U.S. and the first known in a tiger anywhere."
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "KLTV",
        "url": "https://www.kltv.com",
        "logo": "https://www.kltv.com/pb/resources/images/rm_icons/kltv-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/KLTV7News" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-framework96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/kltv-logo.svg?v=90)}.logo.logo-footer{background-image:url(/pb/resources/images/footer_icons/kltv-logo.svg?v=90)}</style> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-framework96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-features96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-services96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <script src="/pb/gr/c/default/rHJ9vP1Xz0ktKr/arcAdsJS/cdbd7d78da.js?v=90"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> <script src="//cdn.connatix.com/min/connatix.renderer.infeed.min.js" data-connatix-token="7cd335bc-6386-4daa-bae2-6645d6b8ad78" async></script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="faYVSr1Xz0ktKr"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.kltv.com/2020/03/23/kltv-launches-local-database-businesses-operating-during-covid-pandemic/" class="color-grey-dark">Support Local</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="www.kltv.com/2019/08/27/advertise-with-us/" class="color-grey-dark">Advertise with Us</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://a.pgtb.me/fTJXFC" class="color-grey-dark">Teacher Tribute</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.bouncetv.com/" class="color-grey-dark">Bounce TV</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.kltv.com/ask-the-expert/" class="color-grey-dark">Ask the Expert</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0aKfloXz0ktKr"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0ExsO8Xz0ktKr"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.kltv.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.kltv.com/live" class="">WATCH LIVE</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/politics/elections" class="">Elections</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.kltv.com/video-gallery" class="">Video</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/community" class="">Community</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/health/coronavirus" class="">Coronavirus Updates</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div class="app-bar-tray" data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <div class="flex-grid"> <div class="tray-section tray-section-1 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/homepage" class="color-white">Home</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.kltv.com/live/" class="color-white">Watch East Texas Now</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="http://www.kltv.com/live/" class="color-white">Watch Live/Watch Newscasts</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="http://www.kltv.com/2018/09/16/big-red-box/" class="color-white">Big Red Box</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/community/user-content" class="color-white">See it, Snap it, Send it</a> </div> </div> </div> </div> <div class="tray-section tray-section-2 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/news" class="color-white">News</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/news/national" class="color-white">National</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/news/state" class="color-white">State</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/news/crime" class="color-white">Crime</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/news/editorial" class="color-white">A Better East Texas</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/health/coronavirus" class="color-white">Coronavirus Updates</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="https://www.kltv.com/news/military/heroes-flight/" class="color-white">Heroes Flight</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="/news/east-texas-now" class="color-white">East Texas Now</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-10"> <a href="/news/investigate" class="color-white">7 Investigates</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-11"> <a href="http://www.kltv.com/east-texas-ag-news/" class="color-white">East Texas Ag News</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-12"> <a href="/pets" class="color-white">Pet Project</a> </div> </div> </div> </div> <div class="tray-section tray-section-3 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/politics/elections" class="color-white">Elections</a> </h3> </div> </div> <div class="tray-section tray-section-4 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="http://www.kltv.com/video-gallery" class="color-white">Video</a> </h3> </div> </div> <div class="tray-section tray-section-5 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/weather" class="color-white">Weather</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://waterdata.usgs.gov/tx/nwis/current?type=lake" class="color-white">Lake Levels</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="http://kltv.thundercall.com/" class="color-white">Thundercall - Sign up today</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="http://www.kltv.com/2018/09/13/pollen-count-ut-health-kltv/" class="color-white">Pollen Center</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/weather/tornado" class="color-white">Project Tornado</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/weather/meteorology-minute" class="color-white">Meteorology Minute</a> </div> </div> </div> </div> <div class="tray-section tray-section-6 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/sports" class="color-white">Sports</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/sports/local" class="color-white">Local</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/sports/national" class="color-white">National</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/sports/high-school/red-zone" class="color-white">The Red Zone</a> </div> </div> </div> </div> <div class="tray-section tray-section-7 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/food/east-texas-kitchen" class="color-white">East Texas Kitchen</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/food/east-texas-kitchen/main-dish" class="color-white">Main Dish</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/food/east-texas-kitchen/side-dish" class="color-white">Side Dish</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/food/east-texas-kitchen/desserts" class="color-white">Desserts</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/food/east-texas-kitchen/on-the-grill" class="color-white">On the Grill</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/food/east-texas-kitchen/recalls" class="color-white">Recalls</a> </div> </div> </div> </div> <div class="tray-section tray-section-8 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="http://www.theeasttexasweekend.com" class="color-white">The East Texas Weekend</a> </h3> </div> </div> <div class="tray-section tray-section-9 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/traffic" class="color-white">Traffic</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://drivetexas.org/#/9/32.2390/-94.9791?future=false" class="color-white">TxDOT current road conditions</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="http://its.txdot.gov/ITS_WEB/FrontEnd/default.html?r=DAL1&p=Dallas&t=map" class="color-white">Traffic on the go</a> </div> </div> </div> </div> <div class="tray-section tray-section-10 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/health" class="color-white">Health</a> </h3> </div> </div> <div class="tray-section tray-section-11 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/community" class="color-white">Community</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/community/gift-of-love" class="color-white">Gift of Love</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/community/power-of-prayer" class="color-white">Power of Prayer</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/community/restaurant-reports" class="color-white">Restaurant Reports</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/community/focus" class="color-white">In Focus</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/community/volunteer-central" class="color-white">Volunteer Central</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="/community/calendar" class="color-white">Calendar</a> </div> </div> </div> </div> <div class="tray-section tray-section-12 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/programming/schedule" class="color-white">Programming Schedule</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.circleallaccess.com" class="color-white">Circle - Country Music & Lifestyle</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="https://www.fullcourtgreta.com/" class="color-white">Full Court Press with Greta Van Susteren</a> </div> </div> </div> </div> <div class="tray-section tray-section-13 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/contests" class="color-white">Contests</a> </h3> </div> </div> <div class="tray-section tray-section-14 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/about-us" class="color-white">About Us</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="https://www.kltv.com/2019/02/14/send-news-tip/" class="color-white">Send us a news tip</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="http://www.kltv.com/2018/11/29/meet-team/" class="color-white">Meet the Team</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="http://www.raycommedia.com/careers/" class="color-white">Jobs</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="https://www.kltv.com/apps/" class="color-white">Download our apps</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="https://www.kltv.com/2019/08/27/advertise-with-us/" class="color-white">Advertise with us</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="https://www.kltv.com/2018/09/14/contact-us/" class="color-white">Contact us</a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0MEpCZXz0ktKr"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-kltv-breaking/" data-url="/pb/api/v2/render/feature" data-website="kltv" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fZgFpz1Xz0ktKr"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/kltv-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="kltv"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fOcnHR1Xz0ktKr"> <div id="ad956-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad956" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad956",slotName:"kltv/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"GKLZXGRSNZDZZNAKMFSZ2HJHOM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="f0G8x4vXz0ktKr"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="https://www.kltv.com/health/coronavirus"> Coronavirus Updates </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Tiger at NYC’s Bronx Zoo tests positive for coronavirus </h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Tiger at NYC’s Bronx Zoo tests positive for coronavirus " src="https://www.kltv.com/resizer/DpE_Au9xXoR-zu-o17-35kOsXVI=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/HQEIMGUIFFGVFPIADMABBN525A.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> Security stands at the entrance for the Bronx Zoo where ambulances are parked Friday, April 3, 2020, in the Bronx borough of New York. The new coronavirus causes mild or moderate symptoms for most people, but for some, especially older adults and people with existing health problems, it can cause more severe illness or death. (Source: AP Photo/Frank Franklin II/AP) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="c0qBKcXXz0ktKr"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share sharebar flex-container-column text-align-right"> <button class="social-icon spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Tiger+at+NYC%E2%80%99s+Bronx+Zoo+tests+positive+for+coronavirus+&amp;url=https%3A%2F%2Fwww.kltv.com%2F2020%2F04%2F05%2Ftiger-nycs-bronx-zoo-tests-positive-coronavirus%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-twitter social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <button class="social-icon spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kltv.com%2F2020%2F04%2F05%2Ftiger-nycs-bronx-zoo-tests-positive-coronavirus%2F&amp;title=Tiger+at+NYC%E2%80%99s+Bronx+Zoo+tests+positive+for+coronavirus+', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-facebook-f social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <a href="mailto:?subject=Tiger%20at%20NYC%E2%80%99s%20Bronx%20Zoo%20tests%20positive%20for%20coronavirus%20&amp;body=Read%20more%20on%20Tiger%20at%20NYC%E2%80%99s%20Bronx%20Zoo%20tests%20positive%20for%20coronavirus%20%20at%20https%3A%2F%2Fwww.kltv.com%2F2020%2F04%2F05%2Ftiger-nycs-bronx-zoo-tests-positive-coronavirus%2F"> <button class="social-icon spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="far fa-envelope social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="f0z3yJ5Xz0ktKr"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <span class="font-bold color-black">JENNIFER PELTZ</span> <span class="font-bold">|</span> <span class="timestamp"> April 5, 2020 at 4:03 PM CDT - Updated April 5 at 4:03 PM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0OiAz6Xz0ktKr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>NEW YORK (AP) — A tiger at the Bronx Zoo has tested positive for the new coronavirus, in what is believed to be the first known infection in an animal in the U.S. or a tiger anywhere, federal officials and the zoo said Sunday.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The 4-year-old Malayan tiger, and six other tigers and lions that have also fallen ill, are believed to have been infected by a zoo employee, the U.S. Department of Agriculture said. The first animal started showing symptoms March 27, and all are expected to recover, said the zoo, which has been closed to the public since March 16.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“We tested the cat out of an abundance of caution" and aim to "contribute to the world’s continuing understanding of this novel coronavirus,” said Dr. Paul Calle, the zoo's chief veterinarian.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The finding raises new questions about transmission of the virus in animals. The USDA says there are no known cases of the virus in U.S. pets or livestock.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1365-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1365" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1365",slotName:"kltv/web/news/national/GKLZXGRSNZDZZNAKMFSZ2HJHOM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“It’s important to assure pet owners and animal owners that at this time there isn’t any evidence that they can spread the virus,” said Dr. Jane Rooney, a veterinarian and a USDA official.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The coronavirus outbreaks around the world are driven by person-to-person transmission, experts say.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>There have been reports of a small number of pets outside the United States becoming infected after close contact with contagious people, including a Hong Kong dog that tested positive for a low level of the pathogen in February and early March. Hong Kong agriculture authorities concluded that pet dogs and cats couldn’t pass the virus to human beings but could test positive if exposed by their owners.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad800-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad800" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad800",slotName:"kltv/web/news/national/GKLZXGRSNZDZZNAKMFSZ2HJHOM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Some researchers have been trying to understand the susceptibility of different animal species to the virus, and to determine how it spreads among animals, according to the Paris-based World Organization for Animal Health.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad451-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad451" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad451",slotName:"kltv/web/news/national/GKLZXGRSNZDZZNAKMFSZ2HJHOM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>For most people, the coronavirus causes mild or moderate symptoms, such as a fever and cough that clear up in two to three weeks. For some, especially older adults and people, it can cause more severe illness, including pneumonia, and can be fatal.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>___</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Associated Press writer Mike Stobbe contributed.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2020 Associated Press. All rights reserved.</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-connatix" id="fwaAKx1Xz0ktKr"> <div class="flex-grid ad-connatix spaced spaced-lg spaced-top spaced-bottom "> <div class="col desktop-12 tablet-12 mobile-12"> <div id="connatix-highlights-embed" class="connatix-container box-shadow-light"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f06efnJXz0ktKr"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.kltv.com/2020/04/05/tiger-nycs-bronx-zoo-tests-positive-coronavirus/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="https://www.kltv.com/2020/04/05/tiger-nycs-bronx-zoo-tests-positive-coronavirus/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-arcads tablet-6 mobile-12 desktop-12" id="fzMDJM1Xz0ktKr"> <div id="ad1153-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1153" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1153",slotName:"kltv/web/news/national",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"GKLZXGRSNZDZZNAKMFSZ2HJHOM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-6 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f47aum1Xz0ktKr"> <div class="invisible weather-gradient flex-grid color-white pb-weather day" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="day-partly-cloudy" data-default-location-code="USTX1383" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="kltv" data-location-code="USTX1383" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USTX1383,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="https://www.kltv.com/weather"> <img class="radar-image" src="//webpubcontent.raycommedia.com/kltv/wxc/Live_Radar.jpeg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="68" data-temp-c="20"> 68</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/66_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Tyler, TX</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="https://www.kltv.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad110-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad110" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad110",slotName:"kltv/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:false,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-article-author-bio" id="frRRQ42Xz0ktKr"> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-mailchimp-signup" id="fxwHfN1Xz0ktKr"> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0NRdx1Xz0ktKr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fhr3sb2Xz0ktKr"> <div class="flex-feature "> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-183004" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2020/04/05/us-wasted-months-before-preparing-coronavirus-pandemic/"> <img class="width-full " alt="U.S. ‘wasted’ months before preparing for coronavirus pandemic" src="https://www.kltv.com/resizer/Keps7DnyeJvYbUKo38LJZCL-tqk=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/H2LW6HEKWJFHVCU5XSSKDKDLWQ.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/04/05/us-wasted-months-before-preparing-coronavirus-pandemic/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; U.S. ‘wasted’ months before preparing for coronavirus pandemic</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">As the first alarms sounded in early January that an outbreak of a novel coronavirus in China might ignite a global pandemic, the Trump administration squandered nearly two months that could have been used to bolster the federal stockpile of critically needed medical supplies and equipment.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>MICHAEL BIESECKER</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2020/04/05/surgeon-general-warns-us-saddest-week-moment/"> <img class="width-full " alt="Surgeon general warns US of ‘saddest week’ and '9/11 moment’" src="https://www.kltv.com/resizer/ZAvAZbiD-gj2CwBKhHC1k88OklI=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/W6T63N2Z4VHNDI5W246QVYE4P4.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/04/05/surgeon-general-warns-us-saddest-week-moment/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Surgeon general warns US of ‘saddest week’ and '9/11 moment’</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">The U.S. surgeon general offered some of the starkest warnings yet Sunday as he braced Americans for the worsening fallout from the new coronavirus, warning “this is going to be the hardest and the saddest week of most Americans’ lives, quite frankly.”</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>KEVIN FREKING</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f09JMK9Xz0ktKr"> <div id="ad1371-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1371" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1371",slotName:"kltv/web/news/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"GKLZXGRSNZDZZNAKMFSZ2HJHOM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c008fu9Xz0ktKr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fmrOMh1Xz0ktKr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-66621" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/03/16/what-we-know-about-confirmed-cases-covid-east-texas/"> <img class="width-full " alt="What we know about the 187 confirmed cases of COVID-19 in East Texas" src="https://www.kltv.com/resizer/txr-8YLGVyJbkzDoQjgeOWL4naw=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/HUM7XGFOWFBWRIAASTAH6OVIBM.png"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/03/16/what-we-know-about-confirmed-cases-covid-east-texas/"> What we know about the 187 confirmed cases of COVID-19 in East Texas</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>KLTV Digital Media Staff&nbsp;and</span> <span>KTRE Digital Media Staff</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 24m at 3:45 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/04/05/us-braces-more-coronavirus-deaths-europe-hopes-crisis-peaking/"> <img class="width-full " alt="Americans brace for ‘hardest, saddest’ week of their lives; Europe hopes crisis peaking" src="https://www.kltv.com/resizer/gUmaYtVCKtJ9zVGwqyymqwQKJZw=/606x0:3113x1880/2506x1880/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/EI2WWSJZSVCCRLY3EURJUPXQ34.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/04/05/us-braces-more-coronavirus-deaths-europe-hopes-crisis-peaking/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Americans brace for ‘hardest, saddest’ week of their lives; Europe hopes crisis peaking</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>DANICA KIRKA and DAVID RISING</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 28m at 3:40 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/04/03/city-tyler-smith-county-hold-press-conference-regarding-covid-pandemic/"> <img class="width-full " alt="NET Health shares locations, age ranges of people with COVID-19 in Smith County" src="https://www.kltv.com/resizer/yGDfNfm-LYmze9JFS_u-YKl4_jQ=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/FKMIQUJHVVCPHGKVMLMAUTFFY4.png"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/04/03/city-tyler-smith-county-hold-press-conference-regarding-covid-pandemic/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; NET Health shares locations, age ranges of people with COVID-19 in Smith County</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>KLTV Digital Media Staff</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 29m at 3:40 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/04/05/webxtra-bummed-easter-bunny-read-kids-online/"> <img class="width-full " alt="WEBXTRA: Bummed Easter Bunny to read to kids online " src="https://www.kltv.com/resizer/VeaJqixY9nIznCTIvQPQCFW0GgA=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/Y6TGHFQVV5BZFBJHMLKEDQJNCQ.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/04/05/webxtra-bummed-easter-bunny-read-kids-online/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; WEBXTRA: Bummed Easter Bunny to read to kids online </a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Alex Leroux&nbsp;and</span> <span>KLTV Digital Media Staff</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 32m at 3:36 PM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0XShVkXz0ktKr"> <div id="ad1901-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1901" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1901",slotName:"kltv/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"GKLZXGRSNZDZZNAKMFSZ2HJHOM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fU2oFF1Xz0ktKr"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.kltv.com"> <div class="logo logo-large logo-footer"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 105 West Ferguson Street<br/>Tyler, TX 75702<br/>(903) 597-5588 </p> <a class="call-to-action uppercase color-white" href="http://www.kltv.com/about-us">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/kltv" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@kltv.com" class="color-white">publicfile@kltv.com<br/>(903) 597-5588</a></li> <li><a href="https://webpubcontent.gray.tv/kltv/PDF/kltv_eeo_2020.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.kltv.com/story/19605966/kltv-closed-captioning" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">KLTV Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/KLTV7" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/KLTV7News" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/kltv" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@kltv.com" class="color-white">publicfile@kltv.com<br/>(903) 597-5588</a></li> <li><a href="https://webpubcontent.gray.tv/kltv/PDF/kltv_eeo_2020.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.kltv.com/story/19605966/kltv-closed-captioning" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">KLTV Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/KLTV7" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/KLTV7News" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/rHJ9vP1Xz0ktKr/render.js?v=90'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-index96cfbfc61ff908bdad44.js"></script>