<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"r0YveJg3p6KS9r",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"kltv"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "kltv/web/business/national",
    "authors": [
                  
                    {
                      "_id": "",
                      "name": "MARI YAMAGUCHI",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2018/12/07/shrinking-japan-oks-divisive-bill-get-more-foreign-labor/",
    "contentId": "OLBPLHXMCJEXXPKLVDPWYVP4HY",
    "contentName": "Shrinking Japan OKs divisive bill to get more foreign labor",
    "contentOwner": "raycom",
    "contentTags":  [
                  
                ],
    "contentType": "story",
    "datePublished": "2018-12-07T11:48:07.224Z",
    "description": "Japan set to approve opening door to foreign workers for unskilled jobs",
    "hasVideo": "false",
    "metaDescription": "Japan set to approve opening door to foreign workers for unskilled jobs",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/business/national",
                            "path": "/business/national",
                          }
                        
                      ,
    "publishedDay": "07",
    "publishedMonth": "12",
    "publishedYear": "2018",
    "stationName": "kltv",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="4qoYZ8O5Q8VU4WbOg8DhNFjKffGLwLj8PzO_O1aPGA0"/> <title>Shrinking Japan OKs divisive bill to get more foreign labor</title> <meta name="keywords" content="APFN, AS,, Japan, Foreign Labor"> <meta name="news_keywords" content="APFN, AS,, Japan, Foreign Labor"/> <meta name="date" content="2018-12-07T11:48:07.224Z"/> <meta itemprop="description" name="description" content="Japan set to approve opening door to foreign workers for unskilled jobs"/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="/2018/12/07/shrinking-japan-oks-divisive-bill-get-more-foreign-labor/"> <meta name="twitter:title" content="Shrinking Japan OKs divisive bill to get more foreign labor"/> <meta name="twitter:image" content="http://www.kltv.com/resizer/cysGeDcrXeTrrimlvNThF8GnMMs=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/X4DWNPNKVNA6RAWRPZREUWFIU4.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="Japan set to approve opening door to foreign workers for unskilled jobs"/> <meta name="twitter:site" content="@KLTV7"/> <meta name="twitter:creator" content="@KLTV7"> <meta property="og:url" content="/2018/12/07/shrinking-japan-oks-divisive-bill-get-more-foreign-labor/"/> <meta property="og:title" content="Shrinking Japan OKs divisive bill to get more foreign labor"/> <meta itemprop="image" property="og:image" content="http://www.kltv.com/resizer/cysGeDcrXeTrrimlvNThF8GnMMs=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/X4DWNPNKVNA6RAWRPZREUWFIU4.jpg"/> <meta property="og:description" content="Japan set to approve opening door to foreign workers for unskilled jobs"/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="http://www.kltv.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="165838723491400"/> <meta property="fb:pages" content="269735420415"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://www.facebook.com/KLTV7News"> <link rel="amphtml" href="/2018/12/07/shrinking-japan-oks-divisive-bill-get-more-foreign-labor/?outputType=amp"> <meta name="author" content="MARI YAMAGUCHI"> <script data-schema="NewsArticle" type="application/ld+json">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</script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "http://www.kltv.com",
        "logo": "http://www.kltv.com/pb/resources/images/rm_icons/kltv-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/KLTV7News" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-frameworkd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/kltv-logo.svg?v=36)}</style> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-frameworkd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-featuresd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-servicesd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <script async src="/pb/resources/dist/d404f83286001ac73b19/rm/rm-indexd404f83286001ac73b19.js?v=36"></script> <script src="/pb/gr/c/default/r0YveJg3p6KS9r/arcAdsJS/84612eb819.js?v=36"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="f2pQ2l2YSXIS9r"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="https://etxdeals.revrocket.us/n/#!/home" class="color-grey-dark">KLTV Deals</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.bouncetv.com/" class="color-grey-dark">Bounce TV</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.kltv.com/ask-the-expert/" class="color-grey-dark">Ask the Expert</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.kltv.com/nbo-promotional/" class="color-grey-dark">Grow Your Business</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://a.pgtb.me/fTJXFC" class="color-grey-dark">Teacher Tribute</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://a.pgtb.me/KQcFMC" class="color-grey-dark">Local Hero Salute</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0AC08OYSXIS9r"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0NEonbYSXIS9r"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.kltv.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/homepage" class="">Home</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.kltv.com/video-gallery" class="">Video</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/community" class="">Community</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/programming/schedule" class="">Programming Schedule</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/contests" class="">Contests</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/homepage" class="color-white">Home</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.kltv.com/live/" class="color-white">East Texas Now</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.kltv.com/live/" class="color-white">Watch Newscasts</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.kltv.com/2018/09/16/big-red-box/" class="color-white">Big Red Box</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news" class="color-white">News</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/news/editorial" class="color-white">A Better East Texas</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/investigate" class="color-white">7 Investigates</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/business/agriculture" class="color-white">Agriculture</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/business/agriculture/local" class="color-white">East Texas Ag News</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="http://a.pgtb.me/MB63SL" class="color-white">Livestock Market Report</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="http://www.kltv.com/2018/09/14/farm-life-friday-hat-giveaway/" class="color-white">Farm Live Friday Hat Giveaway</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="http://www.kltv.com/2018/09/20/photos-ag-life-east-texas/" class="color-white">Farm Life Photos</a> </li> </ul> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/pets" class="color-white">Pet Project</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/weather" class="color-white">Weather</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.kltv.com/weather/email-subscribe/" class="color-white">Personal Forecast Emails</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://waterdata.usgs.gov/tx/nwis/current?type=lake" class="color-white">Lake Levels</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://kltv.thundercall.com/" class="color-white">Thundercall - Sign up today</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://www.kltv.com/2018/09/13/pollen-count-ut-health-kltv/" class="color-white">Pollen Center</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/weather/tornado" class="color-white">Tornado</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/sports" class="color-white">Sports</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.kltv.com/2018/10/01/buck-week/" class="color-white">Buck of the Week</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/sports/local" class="color-white">Local</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/sports/high-school/red-zone" class="color-white">The Red Zone</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/sports/high-school/red-zone-scores" class="color-white">Red Zone Scores and Schedules</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/sports/high-school/red-zone-highlights" class="color-white">Red Zone Highlights</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/sports/high-school/red-zone-preview" class="color-white">Red Zone Preview</a> </li> </ul> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/food/east-texas-kitchen" class="color-white">East Texas Kitchen</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/food/east-texas-kitchen/main-dish" class="color-white">Main Dish</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/food/east-texas-kitchen/side-dish" class="color-white">Side Dish</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/food/east-texas-kitchen/desserts" class="color-white">Desserts</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/food/east-texas-kitchen/on-the-grill" class="color-white">On the Grill</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/food/east-texas-kitchen/recalls" class="color-white">Recalls</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="http://www.theeasttexasweekend.com" class="color-white">The East Texas Weekend</a> </h3> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/traffic" class="color-white">Traffic</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://drivetexas.org/#/9/32.2390/-94.9791?future=false" class="color-white">TxDOT current road conditions</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://its.txdot.gov/ITS_WEB/FrontEnd/default.html?r=DAL1&p=Dallas&t=map" class="color-white">Traffic on the go</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/traffic/gas-prices" class="color-white">Gas Prices</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/health" class="color-white">Health</a> </h3> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/community" class="color-white">Community</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/community/gift-of-love" class="color-white">Gift of Love</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/community/power-of-prayer" class="color-white">Power of Prayer</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/community/restaurant-reports" class="color-white">Restaurant Reports</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/community/volunteer-central" class="color-white">Volunteer Central</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/community/calendar" class="color-white">Calendar</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/community/user-content" class="color-white">See it, Snap it, Send it</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/programming/schedule" class="color-white">Programming Schedule</a> </h3> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/contests" class="color-white">Contests</a> </h3> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/about-us" class="color-white">About Us</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.kltv.com/2018/11/29/meet-team/" class="color-white">Meet the Team</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.raycommedia.com/careers/" class="color-white">Jobs</a> </li> </ul> </li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0HTBN5YSXIS9r"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-kltv-breaking/" data-url="/pb/api/v2/render/feature" data-website="kltv" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fKmSyu1YSXIS9r"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/kltv-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="kltv"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fYIkcb1YSXIS9r"> <div id="ad1709-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1709" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1709",slotName:"kltv/web/business/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"OLBPLHXMCJEXXPKLVDPWYVP4HY"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="fyu1Wq1YSXIS9r"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Shrinking Japan OKs divisive bill to get more foreign labor</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Shrinking Japan OKs divisive bill to get more foreign labor" src="http://www.kltv.com/resizer/l_nOBxptf3m6ekSK8iyi9wX71_8=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/X4DWNPNKVNA6RAWRPZREUWFIU4.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> In this Nov. 28, 2018, photo, lawyer Shoichi Ibusuki, center, speaks during a press conference in Tokyo, on the problems in Japan's technical intern program, with Eng Pisey, right, Cambodian technical trainee and Huang Shihu, left, Chinese technical trainee in Tokyo. Ibusuki, lawyer specializing in labor cases and supporting victimized foreign students and interns, called the internship program as a disguise to use trainees as mere cheap labor and should be scrapped and replaced with the new program underway. Japan is set to approve legislation that would officially open the door to foreign workers to do unskilled jobs and possibly eventually become citizens. Lawmakers were due to vote Friday, Dec. 7, on a government proposal to allow hundreds of thousands of foreign laborers to live and work in a country that has long resisted accepting outsiders. (AP Photo/Eugene Hoshiko) (Eugene Hoshiko) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="cdn4ps1YSXIS9r"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Shrinking+Japan+OKs+divisive+bill+to+get+more+foreign+labor&amp;url=http%3A%2F%2Fwww.kltv.com%2F2018%2F12%2F07%2Fshrinking-japan-oks-divisive-bill-get-more-foreign-labor%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kltv.com%2F2018%2F12%2F07%2Fshrinking-japan-oks-divisive-bill-get-more-foreign-labor%2F&amp;title=Shrinking+Japan+OKs+divisive+bill+to+get+more+foreign+labor', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=Shrinking%20Japan%20OKs%20divisive%20bill%20to%20get%20more%20foreign%20labor&amp;body=Read%20more%20on%20Shrinking%20Japan%20OKs%20divisive%20bill%20to%20get%20more%20foreign%20labor%20at%20http%3A%2F%2Fwww.kltv.com%2F2018%2F12%2F07%2Fshrinking-japan-oks-divisive-bill-get-more-foreign-labor%2F"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="ftk6561YSXIS9r"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <span class="font-bold color-black">MARI YAMAGUCHI</span> <span class="font-bold">|</span> <span class="timestamp"> December 7, 2018 at 5:48 AM CST - Updated December 7 at 5:48 AM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0RgmFAYSXIS9r"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>TOKYO (AP) — Japan is set to approve legislation that would officially open the door to foreign workers to do unskilled jobs and possibly eventually become citizens.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Lawmakers were due to vote late Friday on a government proposal to allow hundreds of thousands of foreign laborers to live and work in a country that has long resisted accepting outsiders.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>It's seen as an unavoidable step as the country's population of about 126 million rapidly ages and shrinks.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Many short-handed industries, especially in the services sector, already rely heavily on foreign "trainees" and language students. The country also selectively grants visas to white-collar professionals, often from the west.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1081-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1081" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1081",slotName:"kltv/web/business/national/OLBPLHXMCJEXXPKLVDPWYVP4HY",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Bringing in foreign laborers is a last resort after Prime Minister Shinzo Abe's ultra-conservative government tried to meet labor shortages by encouraging more employment of women and older workers and using more robots and other automation.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="In this Nov. 28, 2018, photo, lawyer Shoichi Ibusuki, center, attends a press conference on the problems in Japan's technical intern program, with Eng Pisey, right, Cambodian technical intern and Huang Shihu, left, Chinese technical intern in Tokyo. Ibusuki, lawyer specializing in labor cases and supporting victimized foreign students and interns, called the internship program as a disguise to use trainees as mere cheap labor and should be scrapped and replaced with the new program underway. Japan is set to approve legislation that would officially open the door to foreign workers to do unskilled jobs and possibly eventually become citizens. (AP Photo/Eugene Hoshiko)" data-src="http://www.kltv.com/resizer/oGUxYCqp-nAT2oVLG7BsFtTZkwY=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/DEJNXA3DQNCS7AGR4NAX7Q2SPI.jpg" src="http://www.kltv.com/resizer/ND7ZZjXYyfoaE4iONuFGNrbbYBk=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/DEJNXA3DQNCS7AGR4NAX7Q2SPI.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> In this Nov. 28, 2018, photo, lawyer Shoichi Ibusuki, center, attends a press conference on the problems in Japan's technical intern program, with Eng Pisey, right, Cambodian technical intern and Huang Shihu, left, Chinese technical intern in Tokyo. Ibusuki, lawyer specializing in labor cases and supporting victimized foreign students and interns, called the internship program as a disguise to use trainees as mere cheap labor and should be scrapped and replaced with the new program underway. Japan is set to approve legislation that would officially open the door to foreign workers to do unskilled jobs and possibly eventually become citizens. (AP Photo/Eugene Hoshiko) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"Japan has come to a point where we had to face the reality that there is serious depopulation and serious aging," said Toshihiro Menju, an expert on foreign labor and population issue at Japan Center for International Exchange.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"Shortages of workers are so serious ... that (allowing) immigrants is the only option the government can take," he said.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad194-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad194" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad194",slotName:"kltv/web/business/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Abe's latest plan calls for relaxing Japan's visa requirements in sectors facing severe labor shortages such as construction, nursing, farming, transport and tourism — new categories of jobs to be added to the current list of highly skilled professionals.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad667-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad667" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad667",slotName:"kltv/web/business/national/OLBPLHXMCJEXXPKLVDPWYVP4HY",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The number of foreign workers in Japan has more than doubled since 2000 to nearly 1.3 million last year, out of a working-age population of 67 million. Workers from developing Asian countries used to stay mostly behind the scenes, but not anymore. Almost all convenience stores are partly staffed by Asian workers and so are many restaurant chains.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The fastest growing group of foreign workers is Vietnamese, many of whom are employed in construction and nursing. Construction workers are particularly in demand as Japan rushes to finish building venues and other infrastructure for the 2020 Tokyo Olympics.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>In many cases the workers are subjected to poor working conditions and other abuses.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"I had no time for holiday ... Even if I worked so hard I still had no money," said Eng Pisey, 33, from Cambodia, who came to Japan on a training program in 2016 and worked at a garment factory in Tochigi, north of Tokyo.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1147-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1147" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1147",slotName:"kltv/web/business/national/OLBPLHXMCJEXXPKLVDPWYVP4HY",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>She ended up quitting after growing ill from overwork and said she was underpaid and had to borrow $4,000 to pay a broker to arrange her job.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Under the proposed legislation, two categories of workers would be accepted: less-skilled workers and former interns with basic Japanese competency are allowed to stay in the country for only up to five years as visitors and cannot bring in family members. That is meant to encourage them to leave when their visas expire, preventing them from settling in Japan.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1283-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1283" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1283",slotName:"kltv/web/business/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The second category, those with higher skills, Japanese language and cultural understanding, would be allowed to bring their families and apply for citizenship after living in Japan for 10 years if they commit no crimes.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Many Japanese understand the need to make up for labor shortages. Industry groups have urged the government to expand the work visa program so they can legally hire more foreign workers.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1070-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1070" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1070",slotName:"kltv/web/business/national/OLBPLHXMCJEXXPKLVDPWYVP4HY",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>But Abe's traditional political base and opposition groups oppose the change — for different reasons.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Abe has denied Japan is opening the door to immigrants. His right-wing supporters view Japan as a homogenous society and want to keep out outsiders, especially those from other Asian countries. They cite concerns over the risk of more crime.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Human rights activists and lawyers have criticized the legislation, saying it has insufficient protections and support for foreign workers and lacks a vision for how Japan might create a more inclusive society that accepts diversity.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="In this Dec. 6, 2018 photo, Toshihiro Menju, Managing Director and Chief Program Officer of Japan Center for International Exchange speaks in Tokyo during an interview with the Associated Press. Japan is set to approve legislation that would officially open the door to foreign workers to do unskilled jobs in Japan and possibly become citizens eventually, a painful but unavoidable decision as the world's fastest-aging and shrinking country desperately seeks to make up for its serious labor shortages. (AP Photo/Eugene Hoshiko)" data-src="http://www.kltv.com/resizer/vj3K8RVrPoRlkZuD5nVLxfDYXkc=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/FERCGVGE7ZG6PO2O3DSPHCGMMQ.jpg" src="http://www.kltv.com/resizer/WT2Gc2s5EknH0A9sJVyIy0pRO4A=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/FERCGVGE7ZG6PO2O3DSPHCGMMQ.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> In this Dec. 6, 2018 photo, Toshihiro Menju, Managing Director and Chief Program Officer of Japan Center for International Exchange speaks in Tokyo during an interview with the Associated Press. Japan is set to approve legislation that would officially open the door to foreign workers to do unskilled jobs in Japan and possibly become citizens eventually, a painful but unavoidable decision as the world's fastest-aging and shrinking country desperately seeks to make up for its serious labor shortages. (AP Photo/Eugene Hoshiko) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Since 1993, Japan's Technical Intern Training Program has provided on-the-job training in the name of international cooperation, mostly to workers from other Asian countries. The trainees often have worked under poor conditions; in 2017 some 7,000 of the 270,000 technical interns fled, citing underpay and mistreatment, according to government statistics.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1998-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1998" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1998",slotName:"kltv/web/business/national/OLBPLHXMCJEXXPKLVDPWYVP4HY",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Shoichi Ibusuki, a lawyer specializing in labor cases who aids victimized foreign students and interns, says the program is a guise for using cheap labor. He says it should be scrapped and replaced.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad749-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad749" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad749",slotName:"kltv/web/business/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Ibusuki supports giving unskilled workers official status, but says the bill fails to provide enough protections for workers. In particular, he is unhappy with the lack of restrictions on recruiting brokers who are cited as a cause of abuse. "The program seems to treat foreign workers like goods, not humans," he said.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Huang Shihu, a Chinese intern, said he came to Japan to study the language while working, but suffered a severe hand injury after working for about six months at a tin factory in Kobe. He said his employer claimed it could not pay him compensation because it was bankrupt.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"With this hand injury I can't work. I don't know what to do," Huang told reporters, showing his still bandaged fingers. "I really feel wronged by the company."</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad234-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad234" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad234",slotName:"kltv/web/business/national/OLBPLHXMCJEXXPKLVDPWYVP4HY",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Menju said the lack of oversight in the existing trainee program allowed mistreatment to persist, with foreign workers seen as cheap labor willing to tolerate harsh conditions. He hopes the new program will allow a fresh start.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The legislation is not so great, he says, but may mark a turning point. "This is the first time people started to discuss the issue of foreign workers," Menju said. "Before that it was a taboo."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>___</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p>Follow Mari Yamaguchi on Twitter at https://www.twitter.com/mariyamaguchi</p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0lr2vsYSXIS9r"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="http://www.kltv.com/2018/12/07/shrinking-japan-oks-divisive-bill-get-more-foreign-labor/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="http://www.kltv.com/2018/12/07/shrinking-japan-oks-divisive-bill-get-more-foreign-labor/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fNw7nD1YSXIS9r"> <div id="ad1257-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1257" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1257",slotName:"kltv/web/business/national",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"OLBPLHXMCJEXXPKLVDPWYVP4HY"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f03xXkCYSXIS9r"> <div class="invisible weather-gradient flex-grid color-white pb-weather night" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="night-rainy" data-default-location-code="USTX1383" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="kltv" data-location-code="USTX1383" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USTX1383,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="http://www.kltv.com/weather"> <img class="radar-image" src="//ftpcontent4.worldnow.com/kltv/wxc/Live_Radar.jpeg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="47" data-temp-c="8"> 47</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/105_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Tyler, TX</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="http://www.kltv.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad948-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad948" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad948",slotName:"kltv/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0vcuYOYSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="frTbte1YSXIS9r"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-99235" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/07/industrial-production-drops-germany-october/"> Industrial production drops in Germany in October</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Factory production in Germany dropped in October in another sign that Europe's largest economy may be slowing</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2018/12/07/paris-lockdown-ahead-planned-protests/"> <img class="width-full " alt="Eiffel Tower to be closed as Paris braces for more protests" src="http://www.kltv.com/resizer/h3OeR9CZLX-wVgpiO2cepGy_9QM=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/U3OGZJ77ZFHMXN3X2ITA32WBKE.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/07/paris-lockdown-ahead-planned-protests/"> Eiffel Tower to be closed as Paris braces for more protests</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Drastic security measures will put a lockdown on downtown Paris on Saturday as French authorities try to prevent another outbreak of violence during anti-government protests</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>SAMUEL PETREQUIN</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f04Lyj2YSXIS9r"> <div id="ad1741-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1741" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1741",slotName:"kltv/web/business/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"OLBPLHXMCJEXXPKLVDPWYVP4HY"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c5QfDd2YSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0pn3MKYSXIS9r"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-167020" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/07/latest-official-says-japan-undecided-blocking-huawei/"> <img class="width-full " alt="The Latest: China unhappy at report Japan may block Huawei" src="http://www.kltv.com/resizer/MmjQIPXIpcJTKJbHoOEYAcGO7mc=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/WXXYMU37MND23LXCGIAN7FIULY.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/07/latest-official-says-japan-undecided-blocking-huawei/"> The Latest: China unhappy at report Japan may block Huawei</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 35m at 5:38 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/07/asian-shares-steady-beijing-calms-us-china-trade-row/"> <img class="width-full " alt="Asian shares steady as Beijing calms US-China trade row" src="http://www.kltv.com/resizer/btbHMUDu3U6UJ-dbJQft55L0BkA=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/4R5WLFALVZFGJDFONWNIK6JZMQ.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/07/asian-shares-steady-beijing-calms-us-china-trade-row/"> Asian shares steady as Beijing calms US-China trade row</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>YURI KAGEYAMA</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 50m at 5:23 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/07/nissan-discloses-more-dubious-inspections-amid-ghosn-arrest/"> <img class="width-full " alt="Nissan discloses more dubious inspections amid Ghosn arrest" src="http://www.kltv.com/resizer/TQgFilzI3ZliRaF3Au_tOXcnOOE=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/QK67QBJFL5EZFCKWHEGQ2GFLWA.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/07/nissan-discloses-more-dubious-inspections-amid-ghosn-arrest/"> Nissan discloses more dubious inspections amid Ghosn arrest</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>YURI KAGEYAMA</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 2:58 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/07/ontario-government-fires-directors-after-google-deal/"> Ontario government fires 3 directors after Google deal</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>ROB GILLIES</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 2:48 AM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fDwoOc2YSXIS9r"> <div id="ad1549-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1549" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1549",slotName:"kltv/web/business/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"OLBPLHXMCJEXXPKLVDPWYVP4HY"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0mq95IYSXIS9r"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.kltv.com"> <div class="logo logo-slim"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 105 West Ferguson Street<br/>Tyler, TX 75702<br/>(903) 597-5588 </p> <a class="call-to-action uppercase color-white" href="http://www.kltv.com/about-us">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/kltv" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@kltv.com" class="color-white">publicfile@kltv.com<br/>(903) 597-5588</a></li> <li><a href="http://webpubcontent.raycommedia.com/kltv/PDF/KLTVEEO_2018.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.kltv.com/story/19605966/kltv-closed-captioning" class="color-white">Closed Captioning</a></li> <li><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12827-Tyler" class="color-white">KLTV Careers</a></li> <li><a href="http://www.kltv.com/2018/09/12/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.kltv.com/2018/09/12/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/KLTV7" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/KLTV7News" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/kltv" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@kltv.com" class="color-white">publicfile@kltv.com<br/>(903) 597-5588</a></li> <li><a href="http://webpubcontent.raycommedia.com/kltv/PDF/KLTVEEO_2018.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.kltv.com/story/19605966/kltv-closed-captioning" class="color-white">Closed Captioning</a></li> <li><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12827-Tyler" class="color-white">KLTV Careers</a></li> <li><a href="http://www.kltv.com/2018/09/12/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.kltv.com/2018/09/12/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/KLTV7" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/KLTV7News" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/r0YveJg3p6KS9r/render.js?v=36'></script>